Issues with Modules

filefield_path braucht wohl die aktuelle dev Version vom 10.8.2012
Bei Updates evtl darauf ein Auge halten.